Noticias

Lo ultimo de Netebu

14º May 2021

WordPress corrige fallos de seguridad en PHPMailer, ¡actualiza!

Recursos afectados:  WordPress, versiones anteriores a la 5.7.2 Descripción:  WordPress ha publicado una actualización de seguridad que soluciona dos vulnerabilidades, una de ellas crítica en PHPMailer, por lo que se recomienda actualizar a la última versión disponible lo antes posible. Solución:  Se ...

14º May 2021

Varias campañas de phishing bancario

Recursos afectados:  Cualquier empleado, autónomo o empresa que sea cliente de alguna de las entidades que se muestran en este aviso y realice habitualmente operaciones de banca electrónica. Descripción:  Desde INCIBE se han detectado en las últimas horas varias campañas de envío de correos electrónicos fraudulentos ...

14º May 2021

Adobe corrige varias vulnerabilidades en diferentes productos

Recursos afectados:  Adobe InDesign, versión 16.0 y anteriores. Illustrator 2021, versión 25.2 y anteriores. Magento Commerce y Magento Open Source, en versiones: 2.4.2 y anteriores. 2.4.1-p1 y anteriores. 2.3.6-p1 y anteriores. Acrobat DC y Acrobat Reader DC, versión 2021.001.20150 y anteriores ejecutándose en ...

14º May 2021

Citrix ha corregido una vulnerabilidad en Workspace App

Recursos afectados:  Citrix Workspace App para Windows instalado con una cuenta con privilegios de administrador local o de dominio. Citrix Workspace App anteriores a 2105; Citrix Workspace App anteriores a 1912 LTSR CU4. Descripción:  Citrix ha corregido una vulnerabilidad en Workspace App para Windows, que podría ...